bundlebuilder.py.ed   [plain text]


/^SITE_PACKAGES/s|LIB|"/Library/Python", sys.version[:3]|
/ and not path.startswith(SITE_PACKAGES)/s///
w