00DIALECTS   [plain text]


	AIX 5.[12] and 5.3-ML1
	Apple Darwin 7.x and 8.x for Power Macintosh systems
	FreeBSD 4.9 for x86-based systems
	FreeBSD 7.0 for AMD64-based systems
	Linux 2.1.72 and above for x86-based systems
	NetBSD 1.[456], 2.x and 3.x for Alpha, x86, and SPARC-based
	    systems
	NEXTSTEP 3.[13] for NEXTSTEP architectures
	SCO OpenServer Release 5.0.6 for x86-based systems
	Solaris 9 and 10